Premier PDF Equalizer

Premier PDF Equalizer

Access PDF Files Directly from ANY Source

Making Alternative Text Accessible

By Premier Assistive Technology, Inc.
Copyright and Trademark

©2007 Premier Assistive Technology, Inc. All Rights Reserved. This documentation and the accompanying software are copyrighted materials. Making unauthorized copies of this material is prohibited by law. No part of the software or documentation may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any human or computer language without prior written permission of Premier Assistive Technology, Inc. Premier Assistive Technology, Inc. asserts its "Moral Right" to be identified as the author of this work, in all jurisdictions which recognize the "Moral Right."

Trademarks

These other marks include, but are not necessarily limited to: WINDOWS, WINDOWS 2000, WINDOWS XP and Internet Explorer are registered trademarks of Microsoft Corporation. WordPerfect is a registered trademark of the Corel Corporation. Adobe Acrobat Reader is a registered trademark of Adobe Inc. IPod is a registered trademark of Apple, Inc.

You shall not use any of the Trademarks, or Service marks of Premier Assistive Technology, Inc., Microsoft Corporation, Corel Corporation or any other entity, without the express written permission of such Trademark or Service mark owner.

Deletion or Modification

If any portion of this manual, including but not limited to the "Notice" section above, is held to be unenforceable, then that portion shall be deleted, and the remaining language shall be given its broadest legal effect.

Premier Assistive Technology, Inc.
Research and Development Office
13102 Blaisdell Dr.
DeWitt, MI 48820   USA

Premier Assistive Technology, Inc.
Executive Office
1309 N. William St.
Joliet, IL 60435   USA

Phone: 815-927-7390
Fax:     815-722-8802
E-mail: info@readingmadeeasy.com
Website: www.readingmadeeasy.com
<table>
<thead>
<tr>
<th>Action</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rotate</td>
<td>35</td>
</tr>
<tr>
<td>First Page</td>
<td>36</td>
</tr>
<tr>
<td>Prior Page</td>
<td>36</td>
</tr>
<tr>
<td>Next Page</td>
<td>36</td>
</tr>
<tr>
<td>Last Page</td>
<td>36</td>
</tr>
<tr>
<td>Show Outline Window</td>
<td>36</td>
</tr>
<tr>
<td>Show Notes Window</td>
<td>36</td>
</tr>
<tr>
<td>Open Notes Edit Window</td>
<td>37</td>
</tr>
<tr>
<td>View All Notes</td>
<td>39</td>
</tr>
<tr>
<td>Where are my notes?</td>
<td>40</td>
</tr>
<tr>
<td>Look Up Word</td>
<td>41</td>
</tr>
<tr>
<td>Zoom</td>
<td>42</td>
</tr>
<tr>
<td>Zoom Fit Height</td>
<td>42</td>
</tr>
<tr>
<td>Reverse Video</td>
<td>42</td>
</tr>
<tr>
<td>Show Tip of The Day</td>
<td>43</td>
</tr>
<tr>
<td>Read Menu</td>
<td>44</td>
</tr>
<tr>
<td>Read</td>
<td>44</td>
</tr>
<tr>
<td>Read Selected Text</td>
<td>45</td>
</tr>
<tr>
<td>Read Auto Format Page</td>
<td>47</td>
</tr>
<tr>
<td>Stop</td>
<td>48</td>
</tr>
<tr>
<td>Voices Settings</td>
<td>48</td>
</tr>
<tr>
<td>Translations Supported</td>
<td>49</td>
</tr>
<tr>
<td>Additional Reading Options</td>
<td>49</td>
</tr>
<tr>
<td>Read In The Background</td>
<td>49</td>
</tr>
<tr>
<td>Read Continuously</td>
<td>50</td>
</tr>
<tr>
<td>Read When Done Selecting</td>
<td>50</td>
</tr>
<tr>
<td>Output Menu</td>
<td>51</td>
</tr>
<tr>
<td>Audio Output Options</td>
<td>51</td>
</tr>
<tr>
<td>Audio Output Type</td>
<td>51</td>
</tr>
<tr>
<td>MP3 Bit Rate</td>
<td>52</td>
</tr>
<tr>
<td>Get Page</td>
<td>52</td>
</tr>
<tr>
<td>Convert To Audio</td>
<td>52</td>
</tr>
<tr>
<td>Summary – Auto Summary</td>
<td>53</td>
</tr>
<tr>
<td>Adjusting the Summary Size</td>
<td>54</td>
</tr>
<tr>
<td>Help Menu</td>
<td>55</td>
</tr>
<tr>
<td>Help Contents</td>
<td>56</td>
</tr>
<tr>
<td>Training Videos</td>
<td>56</td>
</tr>
<tr>
<td>About</td>
<td>57</td>
</tr>
<tr>
<td>Using The Notes Editor Window</td>
<td>58</td>
</tr>
<tr>
<td>Notes Editor File Menu</td>
<td>58</td>
</tr>
<tr>
<td>Save As</td>
<td>58</td>
</tr>
<tr>
<td>Print</td>
<td>59</td>
</tr>
<tr>
<td>Close</td>
<td>59</td>
</tr>
<tr>
<td>Note Editor Edit Menu</td>
<td>59</td>
</tr>
<tr>
<td>Cut</td>
<td>59</td>
</tr>
<tr>
<td>Copy</td>
<td>60</td>
</tr>
<tr>
<td>Paste</td>
<td>60</td>
</tr>
</tbody>
</table>
The PDF Equalizer

Increasingly, many publications are now created in PDF file format. Virtually all major publishers can deliver their books, magazines, etc. in a PDF format when asked to provide content in an alternate format (vs. traditional hardcopy). Additionally, major companies and institutions worldwide publish a wealth of documentation, research, policies, and general communication using a PDF format. Of course, the major problem with PDF files is that, for the most part, you can only look at them on a screen, just like looking at a hardcopy page. Sure, there are some basic built-in reading tools in Adobe Acrobat Reader™, but if you have ever tried to access a page of complex content (i.e. math, science) in a PDF file, you soon realize that without other tools, a PDF is really no better than a printed page.

How many times have you tried to work with PDF files only to find them inaccessible to all, but a narrowly limited set of basic reading applications? Did you ever wish you could discretely select all or portions of a PDF file to be read aloud to you? What about navigating through a complicated diagram or chart? Wouldn’t it be great to have other capabilities beyond traditional reading to turn PDFs into more than just content, but
Instead into true study tools? **That is why Premier Assistive created the breakthrough PDF Equalizer!!**

The PDF Equalizer can open up any version of a PDF file without going through a conversion or import process. Simply open the file as you would any other file. Having a PDF file read to you is great, but think about the many times you are using a PDF File to study when you have to take notes. The built-in Notes function lets you take notes and have those notes “synchronized” with the PDF page. This means that notes you took on page 57 are displayed when you go to page 57. The Notes features also has a built-in word processor that lets you type in any information you want. You can even copy images, formulas, charts, and tables from your PDF book into your notes. The View All Notes feature lets you see all of your notes in a single document, which you can print or save.

Reading a document at the computer is fine, but what if you wanted to listen to it on the road or put it on your MP3 player? PDF Equalizer also has a built-in text-to-audio converter. You can convert a single page or a range of pages into MP3 files. Each page becomes its own MP3 file. This makes navigation easy because each file name reflects the corresponding page number so it is easy to go to an exact page such as chapter 2 page 58.

There are many other features built-into the PDF Equalizer:

**Scanning Utility:** PDF Equalizer has a built in scanning utility that will let you scan books directly into PDF Equalizer. The scans are saved directly into PDF Files, making it easy to create great looking digital content.

**Talking Dictionary.** We’ve also integrated our proven Talking Dictionary, which lets you select a word and have the definition of that word read to you.

**Language Translation.** Our IGT real time language translation is a totally new concept to universal design because it removes the language barrier to books by automatically translating text to your preferred language and reading it to you. PDF Equalizer supports English, French, Spanish, German, Italian, and Portuguese.

**Language Model Information Summarization.** This can give you variable degrees of content summary for any document. It can compress a page, pages, section, or the entire document giving you a clear, focused “subject-oriented” summary of the document.

**Features:**

- Compatible with ALL versions of PDF files. **No conversion necessary!!** Just open the file and start reading
- Premier Scanning Utility – scan books directly into PDF Equalizer – for great looking electronic documents.
- Read continuously, page-by-page, or individual page selection
- Auto Format page for easy reading
• Built-in Note Taking
• Supports PDF Outlines
• Personal notes synchronize with the PDF page
• Where Are My Notes – feature lets you find your notes at a glance.
• Share notes – you can trade with others
• Spell Checker in the notes
• Listen to your notes (by converting to digital audio)
• Enlarge Notes Edit area
• Copy images from the PDF file into your notes (pictures, graphics, formulas, charts, tables, etc.)
• Hyperlinks can be included for navigation to the Internet
• Extract and print or save notes in an MS Word document
• Integrated, built-in dictionary
• Convert the PDF file to digital audio (MP3) – each page becomes its own MP3 file
• Convert your notes into MP3 files.
• Automatically translate the text into 5 different languages – English, French, Spanish, German, and Portuguese
• Summarize the content of the PDF File with integrated language-model summarization
• Adjustable voice reading speed
• Load the PDF file directly from a URL
• Invert color for high contrast reading.
• Bookmark - Unlimited bookmarks per PDF File
• Remember Last Page – PDF Equalizer will remember the last page in the book you were reading, and when you open that book again it will right to were you left off.
• Re-number your notes so that they match the page in the physical book.

Compatible with ALL versions of PDF files: The PDF Equalizer works with all versions of PDF files from version 4 to 8. Just open the file and start reading.

Built In Scanning Utility: Scan documents directly into PDF Equalizer. Go from physical documents to electronic in just a few seconds per page.

Multiple Reading Methods: Read continuously, page-by-page, or even individually selected pages. Users control what is read, when it is read and how it is read. Some books are easy to read. They start from the top and read from left-to-right, top-to-bottom. However, many books have complex visual page layouts. Subjects like chemistry, math, science and economics have side notes, captions, charts, graphs, pictures, and formulas that will not make sense to the reader if it were read left-to-right, top-to-bottom. The user needs to control the reading because they can start reading anywhere on a page and perhaps not even read an entire page, just selected parts. With PDF Equalizer, the user can just select what they want it to read and it will only read the selected information.
Auto Format Page: The built-in “Auto Format” makes continuous reading of documents possible. The Auto Format will quickly analyze the page and move the text into reading order so that the user can read the whole page without having to select what they want to read.

Built-in Note Taking: Built-in note taking is essential for individuals who use electronic textbooks. Many of the publishers produce their books in PDF file formats; however, it was very difficult to study with them because there was no way to take notes. You could write notes in a separate program like MS Word, but the notes were always in one spot separate from the actual PDF document. The Notes feature even lets you copy images from your book and put them into your notes – so if you have a complex math problem, chart, or chemical formula you can just paste it into your notes.

Re-number the Note Pages. Sometimes the page number of the first page of the PDF file does not match the first page in the book. PDF Equalizer will let you change the page numbers associated with the notes to match the physical page number in the book. For example, each chapter of a book could be made into a separate PDF file. So when you open Chapter 12 of the book, by default the PDF Equalizer will mark this page as Page One because it is the first page in the PDF file. However, the first page of Chapter 12 may be page 187 in the book. You can use the Re-number Notes feature to set what page number the notes start numbering. So when you open up Chapter 12, the notes will be displayed to match the page in the book. The Go To Page option also lets you select whether you want to go to a specific page in the PDF file or a page number in the book.

Personal Notes Synchronize with the PDF Page: This feature makes sure that your notes never get lost. The built-in Notes feature “synchronizes” the notes with the current PDF page so you see the notes that match the text. The search feature will let you search through either the PDF file OR your notes and when it brings up the page in the PDF document, any notes you have written will be displayed.

Enlarge Notes Edit Area: The user can double click the Notes View window on the left-hand side of the display window and the Enlarged Notes Edit/View window will open, allowing users arrange the pictures and type in notes. This area will let the users listen to their notes, change fonts, underline, and bold the text. They can save the notes to a word processing document (e.g. MS Word), print, and even spell check the notes from this window.

Share Notes: Since PDF documents cannot be edited, the notes are kept in a separate (but synchronized) file. The file can be copied with the PDF file and given to another person. When this file is opened, the notes will be opened along with the PDF file.

Hyperlinks: The PDF Equalizer supports integrated hyperlinks. If a document has hyperlinks, the user can double click it and their default browser will open to that link.

Integrated Dictionary: The PDF Equalizer has Premier’s built-in Talking Dictionary. This dictionary is part of the program and does not require users to be connected to the
Internet to use. Just select a word and then select Look Up Word and a definition of the word will be displayed in the view window.

**Convert PDF File to Digital Audio (MP3):** Each page becomes its own MP3 file. Do you want to listen to your books on your IPod or other MP3 player? The PDF Equalizer can turn the PDF file into audio files. What is unique about the PDF Equalizer is how it converts the file. Many MP3 programs on the market convert text to audio files, but if you have ever tried to convert a 500-page textbook to audio, you may find it very difficult to locate page 55, for example, because you want to review just that page. The PDF Equalizer converts *each page* to its own audio file and numbers them in order. This page number matches the page in the book, so building a play list is easy and locating a specific page is a snap. The PDF Equalizer lets you select which pages you want to convert. It can be a single page or a range of pages.

**Automatically Translate the Text:** The PDF Equalizer has a built-in text translator that can translate text on the fly to and from 5 different languages – English, French, Spanish, German, and Portuguese.

**Auto Summarize:** The Auto Summarize feature lets you quickly summarize the information in a PDF file. The flexible summarization feature lets users summarize the book, a range of pages, or a selection of information. Integrated language-model summarization differs from that built into MS Word because it is based on an actual “language model” and NOT artificial document structure rules, thereby, giving you the most accurate information summarization on the market.

**Adjustable Voice Reading Speed:** PDF Equalizer is a tool that is fully SAPI 5 compliant and will work with any voice that works in Windows. If the voice is installed on your workstation, then PDF Equalizer will be able to utilize it.

**Load a PDF File Directly from a URL:** Have you ever had to read a PDF File that is not downloadable and you have to access it only through your browser? PDF Equalizer can access these files as well. When a PDF file opens in Internet Explorer, just cut and paste the address into the load box and PDF Equalizer will load it directly from the site.

**Invert Color for High Contrast Reading:** Many people benefit from having high contrasting colors to ease the visual fatigue of reading. PDF Equalizer has built-in “magnification” and “color reverse” to let users change the display to meet their optimal reading styles.

**PDF Equalizer is Network Ready**

PDF Equalizer is designed to work on a standalone work station or integrated into a network. The notes and bookmarks a student creates are saved in the “My Documents” folder. If your school maps the “My Documents” folder to a users account on the network there is nothing else you have to do. Users can log into the network from anywhere and access there notes.
About the PDF Equalizer

The PDF Equalizer was designed to assist users, especially students, with the growing need for electronic text. The trouble with “alternative” electronic text is that it is not always accessible. The fundamental concept behind the PDF Equalizer is to make alternative text accessible. In the past, the only way a student could effectively access these alternative texts from publishers was to convert them to an accessible format. The conversion process often times was not very accurate and could be time consuming. PDF Equalizer allows students to access documents directly from any source (e.g. publishers). Of course, direct access to these files is very beneficial, but we did not just stop there. We also added reading, translation, summarization, conversion to audio files, and perhaps most importantly, note taking.

How Do I?

This section covers many of the common questions about PDF Equalizer that are asked by individuals getting started with the program.
Open a PDF File

Start PDF Equalizer by double clicking on the icon on the desktop or from the Premier toolbar. This will start the application. Once the application has started, you can open a file by pressing CTRL + O, click on the Open icon or go to the file menu and select Open. This will open up the Select File window.

Once the window is open, navigate to the file that you wish to open. Once the file has been located, you can double click the file or select the file and the click on the Open button. This will load the file into the PDF Equalizer and display the contents in the main view window.

If the PDF file resides on the Internet, you can either download it to your computer or load it directly from a web address URL. To load the URL from a website, go to the File menu and select the option Load PDF From URL. The load window will open.

When the window opens, just type in the web address of the PDF file and select the Load button. The easiest way to do this is to go to the website and open up the PDF File in Internet Explorer. Then, just cut and paste the address in the Load box.
Navigate the File

Once the PDF file is open, you have several ways to navigate. Under the View menu, you will see two options: View as Separate Pages and View as Continuous Page. Each effects the navigation of the file differently. On the toolbar, you have four buttons: First, Prior, Next, and Last. When you select these buttons, they will take you to the first page, prior page, next page, or last page. You can also use your Page Up and Page Down keys to move one page at a time.

With larger documents, you many want to press CTRL+G to open the Go To Page window. This will let you type in a specific page number to go to. In the lower left hand corner of the screen, you will see what page number you are currently on and the total number of pages.

The main difference between the View as Separate Pages and View as Continuous Pages is how you use your Up and Down arrows or your mouse to scroll. When you have View as Separate Pages selected, you can use your mouse or your Up and Down arrow keys to move up and down the page, but the page will not change until you tell it to do so with the Change Page option. If you have View as Continuous Page, when you scroll to the bottom of a page, it will let you continue scrolling to the next page.

Going To a Specific Page

You can go to a specific page in the PDF file by typing in the page number you want go to and then select the Go To Page button.

Sometimes the page number of the PDF file does not match the page number of the book. You can use the Re-number Page feature – see “Re-numbering Pages” later in this manual for more information. If you have set the re-number to match the page numbers in the book, you can type in just the page number and go to a page number in the book or go to the a specific page in the PDF file.

Read a PDF File

There are many ways to read a PDF file with PDF Equalizer. You have the choice of reading one page at a time, just what you have selected, or Auto Arrange.
The Read button will extract the text from the current page and start reading it to you. This is recommended for documents with simple formatting. Like a novel where the text is in a single column and the program can easily read from left to right, top to bottom. If you have a document with more than one column or have a book with a lot of charts, formulas, or information in the margin of the page, you will want to use one of the other reading methods.

The selected method reads what ever you select. This method gives you the most control over what is read and when it is read. To use this method, take your mouse and draw a rectangle over the text you want to read. You can do this by clicking with your left mouse button in the upper left corner where you want to start selecting, then while holding down the mouse drag it to the lower right corner of the text that you want to read. You will see a black rectangle form on your screen. The text in the black box will be read. If you want to recreate the rectangle, just start over and the old rectangle will disappear.

Once you have a rectangle selected, click on the Selected icon on the toolbar or click anywhere on the black rectangle with your right mouse button and it will start reading.

**Note:** Under the Read menu, you will see an option called Read When Done Selecting. If there is a checkmark in front of this, it will automatically start reading when you release your mouse button after selecting the text and you will not have to click on any other icon.

To use Auto Arrange, just go to the page you want to read and then click on the Auto Arrange button. Auto Arrange will look at the page to determine how it is laid out and rearrange the information so that all the text is in a continuous reading format. For example, if you have a page lay out with three columns and you want to read the whole page, but don’t want to select each column, then click on Auto Arrange. It will remove the three columns putting one right after the other so that when PDF Equalizer is reading, it reads in order.

**Note:** If you have a PDF file with nothing except scanned pictures – not a true PDF File – the only reading option you have is Auto Arrange. Auto Arrange can determine that it is a picture and will convert that page to text.

To stop PDF Equalizer from reading, click on the Stop icon or press F7.
**Take Notes**

The PDF Equalizer gives you the ability to take notes in a Notes Edit area displayed on the main screen. It is different than a simple scratch pad because the notes you take are linked to a specific page. So when you are on page 55, the notes for that page are displayed. You can have up to 25 pages of notes for a single page of information in a book. The notes area will also let you copy graphics from the book. You can print out your complete set of notes as well as copy your notes to another computer.

To take notes, you really don’t have to do anything except open up the PDF File. Once the PDF is open, you can start typing notes in the Notes area. It will only save the notes for the pages where you have entered them so you will not end up with a lot of blank pages in your notebook.

You can do all your editing right in the Notes area or you can just double click the Edit area to open up the Notes Editor. This little word processor will let you move the images around as well as cut and paste text in additional notes. It will even read your notes to you. When you are done editing, click on the Close icon on the Notes Editor window and it will ask you if you want to save changes. If you say yes, it will close the window and save the changes back to your Notes Edit area.

On the toolbar, you will see an Image icon . If you click this icon, what ever you have selected in the document will be inserted as a picture in your notes. So if you wanted to insert a chemical formula into your notes, all you would have to do is take your mouse and select the formula and then click the icon – this will instantly paste the picture on your notes. You may want to move the picture around once it is your notes. To do this, you just select it with your mouse and move it to the desired position.

If you ever want to see all your notes at one time, go to the View menu and select the option View All Notes. This will open up the Notes Editor window and display all your notes displaying them in order.

**Translate Information**

Translating the text on the fly is an exciting development to PDF Equalizer because it will let individuals of multiple languages read PDF files that are not in their native language. The translation is controlled from the Voice menu.

To have the information instantly translated, go to the Read menu and select Voices. This will open the Voices window.
You will want to pay attention to three options—Voice, From, and Automatically Translate Text.

The voice must match the language. If you are translating from English to French, you will want to have a French voice selected. To start the translation, complete the following steps:

1. Determine what language you want to listen to and select a voice that speaks that language.
2. Determine what language the document is written in. For example, the document is in English and you want to hear it in French. In step 1, select a French voice and in step two, select English to French in the From box. This tells PDF Equalizer to convert the text that is going to be read from English to French.
3. The last step is critical. You must place a check in the checkbox Automatically Translate Text. When there is a check in this box, it will translate text until you turn it off again. NOTE: The summary feature can only summarize and read English text at this point.

**Convert To MP3 Files**

NOTE: Before you run the MP3 Creator for the first time, it is recommended that you go to the Audio Output Options located under the Output menu.

Converting a PDF file to MP3s is quite simple. You open up the PDF file you want to convert and then click on the MP3 button on the toolbar. A small Select Pages window will open:
Select the page or range of pages you want to convert and click OK. PDF Equalizer will start converting the PDF file to MP3 or wave files. Just wait for it to finish.

**Summarize Information**

The auto summary feature lets you create a quick summary of the information in the PDF file. You can summarize information from a selection, a page, or a range of pages. This summarization is built from a weighted language modeling and conceptual matching theory. It is quite simple to make an accurate summary of what you are reading. To summarize something, select Summarize from the Output menu or select the Summ icon. This will open the Summary options window.

You can summarize just the Selected Text – to summarize any selected text you need a minimum of 1500 characters. Summarize using Original Format – this works if you have simple page layouts like a single column with no margin notes. Auto Arrange Page – for summarization of complex material will probably produce the best results because the summary can do a better job when the text is in a logical format.
**Adjusting the Summary Size**

You can control the size of the summary. For some documents, you can create a summary that is only 10 percent of the original document and for other documents, you will need a larger summary. Adjusting the size of the summary will take a little practice to meet your needs. To help with this, you have two options. You can restrict the summary to be a percentage of the original document or it can be a specific number of sentences.

![Select Pages window](image)

The default setting is a percentage of the document. To switch between percentages of the document to number of sentences, just select the desired radio button. Once you have made your selection, you can adjust your summary size. You adjust the summary size simply by moving the slider to the left to make it smaller and to the right to make it larger. Just below the slider, you will see the percentage or the number of sentences that will be included in the document.

When you have made the selections for your summary, select the Summarize button and it will start the summary. The summary process is pretty fast as it can summarize about 10 pages a second, so a 100-page document will take about 10 seconds.

Once you have selected the Summarize button, the Select Pages window will open.

![Select Pages window](image)

You can select to summarize the Current Page or a Range of Pages. Make your choice and then select OK.

The summarization will begin processing and within a few seconds the summary will be displayed in the Notes Edit window.
You can read, save, print, or copy the summary into your notes. It is an effective way to quickly read volumes of information and get the general meaning of its contents.
# Hot Key List

<table>
<thead>
<tr>
<th>Action</th>
<th>Hot Key</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open</td>
<td>CTRL + O</td>
</tr>
<tr>
<td>Save</td>
<td>CTRL + S</td>
</tr>
<tr>
<td>Print</td>
<td>CTRL + P</td>
</tr>
<tr>
<td>Copy as Text</td>
<td>CTRL + C</td>
</tr>
<tr>
<td>Paste</td>
<td>CTRL + V</td>
</tr>
<tr>
<td>Find</td>
<td>F3</td>
</tr>
<tr>
<td>Look Up Word</td>
<td>CTRL + W</td>
</tr>
<tr>
<td>Show All Bookmarks</td>
<td>CTRL + M</td>
</tr>
<tr>
<td>Add Bookmark</td>
<td>CTRL + B</td>
</tr>
<tr>
<td>Zoom</td>
<td>CTRL + Z</td>
</tr>
<tr>
<td>Go To Page</td>
<td>CTRL + G</td>
</tr>
<tr>
<td>Next Page</td>
<td>Page Down</td>
</tr>
<tr>
<td>Prior Page</td>
<td>Page Up</td>
</tr>
<tr>
<td>Read</td>
<td>F6</td>
</tr>
<tr>
<td>Stop Reading</td>
<td>F7</td>
</tr>
<tr>
<td>Help</td>
<td>F1</td>
</tr>
</tbody>
</table>
The PDF Equalizer

The PDF Equalizer has four main parts to interface- Menu, Toolbar, Notes area and Main View area. The more common features are available from both the toolbar and the menus. However, some of the settings are only available from the menu. Each item on the menus will be described in the order that they can be found.
PDF Files are created with an outline. The outline often contains chapters and sections of the book or document. PDF Equalizer can recognize the outline and display it in a window located on the left side of the screen.

The Outline option gives the user quick access to specific sections of the document. In the following example, notice the Chapters listed along with sections within each chapter, as well as the specific topic listed within each section.
Located next to each text document will be either a plus (“+”) or a minus (“-”) sign. A “+” sign tells the user a topic is listed under a specific item. This allows the user the option of expanding the topic. A “-” sign next to the label tells the user the section is fully expanded. Clicking on any “-” sign located next to any open folder will immediately close the folder and collapse/close all the folders and topics listed under that option.

**Quick Navigation**

The Outline option allows the user to quickly navigate to a specific section of the document. Simply expand the outline until the desired section is located. Then simply double click the item in the outline and PDF Equalizer will move to that section.

**Find your notes in a glance**

The Outline option enables the user to quickly locate created notes. When the Outline option is expanded, some sections are seen in black and others in blue.

Section headers for created notes are in blue, making it easier for the user to find the desired created notes. The “Where are my notes?” option is located in the View Menu. Selecting this option opens a display window, listing all page numbers with associated notes. A complete description of this option is located in the “See Finding your notes” section of the manual.

**Show Outline Window**

The “Show Outline Windows” menu option is located in the View Menu section. To turn on and display the Show Outline windows option, simply place a check alongside the item. To hide the outline window simply select “View Outline Window”. This will remove the check located alongside the item. Each time a
PDF file is reopened, the previous setting will remain as the default, and does not need be changed or reset.

File Menu

The features in the File menu are used for opening, printing, and saving PDF files.

Open

You can open a file by pressing CTRL + O, clicking on the Open icon, or going to the File menu and select Open. This will open up the Select File window.

Once the window is open, navigate to the file that you wish to open. Once the file has been located, you can double click the file or select the file and then click on the Open button. This will load the file into the PDF Equalizer and display the contents in the Main View window.

Load PDF From URL
You can also load a PDF file directly from a web address URL. To load the URL from a website, go the File menu and select the option Load PDF From URL. The Load window will open.

When the window opens, type in the web address of the PDF file and select the Load button. The easiest way to do this is to go to the website and open up the PDF file in Internet Explorer and then just cut and paste the address in the load box.

Save

The Save feature does not effect the PDF file at all. The Save feature is to save your notes. PDF files are designed so individuals can view them, but not change them. However, we give you the ability to save the notes you create. The save feature is used to save those. You can save your notes by pressing CTRL + S, clicking on the Save icon, or going to File menu and selecting Save. This will save your notes. It is important to note that you are not presented with a Save window that lets you save the name of your notes file. That is because your notes are saved with the same file name as the name of the PDF file. If your PDF file name is “Chemistry 101.PDF”, your notes file will be called “Chemistry 101.NTS”. When you open a file, the PDF Equalizer will look for a notes file of the same name as the PDF file – if it finds one, it will open the notes.

Print

You can print your PDF file by pressing CTRL+ P, clicking the Print icon, or going to the File menu and selecting Print. When you select Print, the Print window will open.
This is a standard print window that is used by most other programs. Make your necessary changes and then select the Print button to print the PDF file. NOTE: This does not print your notes. To see how to print your notes, see the section Viewing All Notes later in this document.

**Exit**

Exit is used to end the program. If you have notes for an open PDF document, it will prompt you by asking if you want to save them before exiting. To exit, go to the File menu and select Exit or press ALT + F4.

**Edit Menu**

The Edit menu is used for manipulating your notes and finding things in the PDF file. One of the first things you many notice is that there is only a copy and paste in this program and no cut. This is because you can only copy things from the PDF file and cannot cut.

**Copy as Text**

You can copy text from a PDF file and place it on the clipboard. If you have text selected in the PDF file and press CTRL + C to copy it will place what ever text you have selected onto the clipboard. Then, you can paste into your notes or into any other application.
Copy as Image

Sometimes you will want to copy a picture, chart, graph, or formula from the PDF file into your notes or into another document. The Copy as Image will copy what ever you have selected as a picture and place it on the clipboard.

Image Icon on the Toolbar

There is an Image icon on the toolbar. This icon will copy what ever you have selected and put it right in your notes as a picture in one step. So if you wanted to put a chart in your notes, you would select it with your mouse and then click on the Image icon. This will copy and paste the picture directly in your notes.

Paste

The Paste feature lets you paste what ever is on the clipboard into your notes. You can select paste from the Edit menu or you can press CTRL+V. You can paste information from other applications into your notes file.

Scan into PDF

On occasion, only a hard copy of a book or a document is available. PDF Equalizer has a built in scanning utility which works with any TWAIN compatible scanner, including the print, copy, fax, and scan multifunction units. This utility is a very fast method to acquire documents which only exist in the physical world. To start the scanning utility, simply open PDF Equalizer and then select the “SCAN” button. This will start the scan utility. The scan utility will accept whatever the user places directly on the scanner or ADF, and then transfer it directly into a PDF file.
There are several things the user will need to verify before scanning is started. First, verify the desired document to be scanned is actually on the scanner. Once the document is positioned on the scanner, the user should verify the image source. Lastly, the source should be set to the particular scanner being used.

By default, the “MANUAL SELECT” is set. Adjacent to the Manual Select, the user will see a dropdown list of all the image devices on the computer. An image device can be a digital camera, webcam, or scanner. Windows does not distinguish between the various image devices, and simply lists all available devices. From the dropdown list, verify the device the user wishes to use, is also the same device listed in box. If a device is not listed, go to the scanner manufacturer’s website, download and install the TWAIN drivers for the unit. Once the user sets the default device, the next time the scan utility is opened, it will default back to the last device used.

**Pixel Type:** The pixel type should always remain on the true color. It’s recommended, the only occasion the true color should be changed, is when the color mode is very slow.

**DOTS PER INCH:** Or more commonly referred to as “DPI”. The scanner utility defaults to 300 DPI. The 300 DPI is the optimal resolution for PDF Equalizer and PDF.
Magic. When using a smaller than 300 DPI, the quality of the scans will not be detailed enough to be read by the software. A larger resolution does not always improve accuracy, but it can enhance the output for less than good quality original documents.

**Capture Area:** The capture area is set to the default size of the scanner. It is recommended this be left as the default, especially when using an “ADF”.

The scan utility does give the user the option of specifying a region to scan from. It’s important to note, that scanners have a margin. This margin is the area around the outside of the scanner glass that is not scanned.

**Scanner Options**

There are four scanner options allowing the user to control the scan process: Show TWAIN interface, Clear Image Buffer After Scan, Enable Feeder, and Enable Duplex.

**Show TWAIN User Interface:** Each scanner comes with its own interface. This is typically different for all scanners. If this option is enabled when scanning, the interface provided by the manufacture will be used. Since each manufacturer and model is slightly different, the Scan utility provides a unified interface for all devices.

**Clear Image Buffer After Every Scan:** When a document is scanned, the scanner will take a picture of what is on the scanner and then hold it in memory, until the user saves the document. This enables the user to preview the image and make any necessary changes before it’s saved. But, if this option is not checked, the image in the buffer will not be saved immediately. Use this option if the computer has a limited amount of ram.

**Enable Feeder:** The enable feeder is an option that enables the ADF of the scanner. If the user checks this option, and the scanner does not have an ADF, it will be ignored. If the user places a document or object in the ADF, but does not have this option checked, your scanner may ignore the ADF as well. Most scanners will use the ADF regardless whether this option is checked or not, even if a document is placed in the ADF.
Enable Duplex: There are very few scanners on the market today that will scan both sides of the pages at the same time. Most scanners do not have this option and only scan one side at a time. If the user has a duplex scanner, only a single side at a time will be scanned, if this option is not checked. If the scanner does not have the duplex option, it will be ignored regardless, even if it’s selected by the user.
Using the Scan To PDF utility.

Once the user has made all the necessary setting changes, he/she is ready to scan. Simply place the desired document on the scanner and click the “SCAN” button. A scanning progress bar will start in a few seconds.

As the images are acquired, they will be displayed in the view window. Each scan is placed right after another in order. Once scanning is completed, the user can navigate page by page to preview the scans before they are saved. If a scan is accidentally placed upside down, the user can rotate the scan and then click the “UPDATE CURRENT CHANGE” to update the corrections. If “UPDATE CURRENT CHANGE” is not used, the scan will not be saved. Any undesired scans can be deleted before they are saved to a file. Once the user has previewed the file, they are ready to be saved.

Clear Scans
Common errors often occur, such as pages being placed upside down on the scanner.

When this occurs, simply use the “CLEAR SCANS” button. Use this option for multiple scans. If the user has an ADF and wants to scan one side of the document and then the other side, select “CLEAR SCANS”, and then scan the other side of the document into a separate file.

Saving Your Work

Once the user has completed all necessary scans, the work must be saved. To save the scans to a file, select the “SCAN” button. A prompt for a file name and a location where the file is to placed will appear. Once you save the file it will automatically open in PDF Equalizer. If you want to manipulate a PDF File you will want use our product called “PDF Builder”.

Find

The Find feature lets you search through an entire PDF file for a specific word, number, or a string of words. To search for something, press the F3 key, click on the Find icon, or go to the Edit menu and select Find. This will open up the Find window.

Type or paste in the word you are looking for and select the find button. It will locate the first instance of that word. If you want to continue looking for that word, just select the find next button and that will take you to the next instance.

Go To Page

Some PDF documents can get pretty large and you have to go page-by-page to find a specific page. To get to page 563 could take a while. To jump right to a specific page, press CTRL + G or go to the View menu and select Go To Page. This will open up the Go To Page window.
This also displays the total number of pages. All you have to do is type in the page number you wish to go to and then select Go To Page. PDF Equalizer will take you right to the desired page.

**Re-number Notes Pages**

PDF Equalizer will let you re-number the pages in a PDF file so that they match the pages in a book. The first page in a PDF file is not always the first page of a book, so PDF Equalizer lets you make an adjustment.

The easiest way to re-number the pages is to go to a page number you know and then go to the Edit menu and select “Re-number Notes Pages”. The Re-number window opens.

In this example, the PDF file that is open is the 9th page of Chapter 2. However, page 9 of the PDF file is actually page 96 in the physical book. Just select OK. This re-numbering only effects this file and each file can have their own re-numbering. If you have already taken notes with this file, re-numbering will not effect what you have created.

Re-numbering can be helpful if you want to go to a specific page in the book. If you have re-numbered and want to go to a specific page, just type in the page number at the bottom of the screen.

If you have entered the page number of the PDF file, make sure you select the PDF Page # option. This will take you to that page number of the PDF file. If you have typed in an actual page number, make sure you have selected the option Book Page # before you select the Go To Page button.

**View bookmarks**
PDF Equalizer lets you add bookmarks to your PDF File. You can use the bookmarks to mark where you left off reading or points of interest. You can have as many bookmarks as you want. If you go to the View Menu and select “Show Bookmarks” or press CTRL + M the bookmark window will open displaying all the book marks.

To go to a bookmark, just select the one you want to go to and then select the “Go To Mark” or just double click the one you want.

You can add a bookmark by clicking the “Add Mark” and you can remove a bookmark by first selecting the one you want to get rid of and then select the “Remove Mark”.

**Add Bookmark**

You can add a bookmark for the page you are on by going the Edit menu and selecting “Add A Bookmark” or press CTRL + B. This will open up the add bookmark window.

It will display the name of the book and the current page number. You must be on the page that you want to insert the bookmark. In the notes field you can enter any information about the bookmark you want. Once you are done just select the ok button.

**Save Page Number on Exit**
You will find the menu option “Save Page Number On Exit.” When there is a check mark in front of this option, your current page number in the book that you are reading will be saved. The next time you open that book PDF Equalizer will scroll right to the last page you were on. Select this menu item to turn it off and on. A check mark in front of this option indicates that it is on.

**View Menu**

The View menu is used to adjust how PDF Equalizer looks. Use this feature to make PDF Equalizer work better for you.

**View as Separate Pages**

When there is a checkmark in front of this option, the pages of the PDF File are viewed one at a time. When you scroll, it will only scroll up and down this page. You must go to the next page before you can view it. This is the default setting. To change it, just select View as Continuous Page.

**View as Continuous Page**

When there is a checkmark in front of this option, the entire PDF file is displayed in continuous mode. As you scroll down to the bottom of a page, it will start to display the top of the other page. You will see a black line separating the pages. Once this line has reached the top of the screen, it will display the notes for that page.

**Rotate**

PDF Files are created in landscape mode rather than portrait mode. Under the View menu the user will find the Rotate option. The Rotate option allows the user to rotate the PDF View in 90 degree increments. Simply select the desired rotation rate: 0, 90, 180, and 270. As the user makes the selection, the individual picture will change.

**Pointer Mode/Select Mode**

There are two types of mouse modes: Pointer and Select. You use the Pointer mode if you want to click on hyperlinks or navigate and you use the Select mode to select the text you want to read or image you want to copy. To Select a view mode go to the View menu and if there is a checkmark in front of the menu option Pointer Mode, then you are in Pointer mode. If you select that menu option, it will remove the check, which places you in Select Mode.
First Page

To go to the first page, select this option or click on the Go To First Page icon on the toolbar.

Prior Page

To go to the prior page, select this option from the View menu or select the Go To Prior Page icon on the toolbar. You can also press the Page Up key.

Next Page

To go to the next page, select this option from the View menu, select the Go To Next page icon on the toolbar, or you can press the Page Down button.

Last Page

To go to the last page, select this option from the View menu or select the Go To Last Page icon from the toolbar.

Show Outline Window

The “Show Outline Windows” menu option is located in the View Menu section. To turn on and display the Show Outline windows option, simply place a check alongside the item. To hide the outline window simply select “View Outline Window”. This will remove the check located alongside the item. Each time a PDF file is reopened, the previous setting will remain as the default, and does not need be changed or reset.
Show Notes Window

There will be times when you want to see the Notes window and times you do not. If you go to the View window, you will see a Show View Window menu option. When there is a check in front of this option, you will see the Notes area on the left of the screen. To turn off the View window, select this option to remove the checkmark. Just select it again when you want to display the Show the Notes window.

With Notes window displayed
Without Notes window displayed
Open Notes Edit Window

When you select this option, it will open up a simple word processor for editing your notes. The Notes Editor is also used as a reading window, but when you select this option, it will take the notes from the current page and display them in the editor. You can accomplish this by double clicking in the notes area or go to the View menu and select Open Notes Edit Window. This will open the window in the center of your screen.
Notes Edit window

From this window, users can move the pictures around, add text, change fonts, and even have the notes read aloud. For more information on using the Notes Editor window, see Using the Notes Editor Window later in this document.

View All Notes

When you select View All Notes, it will open all the notes into a single word document, which you can save, print, or read. The notes are separated by pages.
Since this is a standard MS Word document, you can do what ever you need to from changing the fonts to printing. For more information on using the Notes Editor, see Using the Notes Editor later in this section.

**Where are my notes?**

There are three methods of locating created notes. The first method involves locating notes using the page by page option. This option is a very time consuming process, and is not recommended for large documents. If the PDF file has been created with an outline, the individual sections with notes will be in blue.

To locate and open the “Where are my notes?” option, simply go to View Menu and select this option.

The window will display a list of all pages with notes. To select a particular page of notes simply double click the page. When double clicking an item in the list, the PDF Equalizer will go directly to the desired page. However, the “Where are my notes?” window will not closed. This allows the user to quickly view another page of notes by simply clicking on a different page. When the desired notes have been located, simply select the close button.

**Look Up Word**

The PDF Equalizer has a built-in dictionary. To look up a word, all you have to do is select the word in the PDF file, then go to the Edit menu and select Look Up Word or press CTRL + W. This will open up the Definition window.
Select the Read button to read the file, click Stop to stop the reading, and select Close to shut the window.

**Zoom**

You can magnify the PDF from 25 to 400 percent. You can select Zoom from the View window, press CTRL + Z, or click on the Zoom icon. Every time you select Zoom, it will enlarge the image by 25 percent until it gets to 400 percent. Then, it will drop back to 25 percent. Just keep selecting it until you get to the size you want.

**Zoom Fit Height**

When you select the Zoom Fit Height, it will display the entire page in the View window. To enlarge the image again, select Zoom again or click on the Zoom icon.

**Reverse Video**

Some readers read better when the print is in high contrast. When a user selects the reverse color, it will change from black text on a white background to white text on a black background. Select this menu option to turn this feature on and off.
Show Tip of The Day

When you start PDF Equalizer it will display a tip of the day window.

Each time you open PDF Equalizer it will display a new tip of the day. If you want to close this window just select the close button. Select the Next button to go to the next tip. If you don’t want the tip of the day to be displayed any longer just put a check in the “Don’t Display Tip Of The Day” before you select the close button.

You can turn this feature back on by going to the View menu and selecting “Show Tip Of The Day” When there is a check mark in front of this option the tip of the day is enabled.
Read Menu

The Read menu controls how the information is read aloud. There are many different styles of PDF files, so PDF Equalizer has multiple ways of reading. The three main types are Read, Read Selected, and Read Auto Arrange. The type and layout of the PDF file will determine which method you will use.

Read

This method is optimized for documents that have a single column of text and not margin notes.

When you select just the Read option, press F6, or click on the Read icon. The PDF Equalizer will extract the text from the current page, put it in the Note Edit window and start reading it to you.
This type of reading is best used when there is only a single column of text. It is recommended that you use one of the other reading methods if there is more than one column.

When the information is read in the Notes window, the words are highlighted as they are read. You can click on Stop to pause the reading, then click on Start to resume reading right where you left off or you can put your cursor where you want to start and click Read.

If you do not want to read with the View window, go to the Read menu and select the option that says Read in the Background. This will read the information in the background.

**Read Selected Text**

This method is most frequently used for textbooks with multiple columns, formulas, charts, graphs, and notes in the side margin.
To read the selected text, you must be in the Select mode. Take your mouse and select the text you want to read. Click with the left mouse button where you want to start. While holding down the left mouse button, make a rectangle on the screen highlighting on the screen the text you want to read. Once you have selected the text, you can click on the

Selected icon and PDF Equalizer will extract the selected text and place it in the Notes Edit window and start reading.

Or

You can right click on the selected text and it will read just what has been selected in the background.

Or

If you turn on the option Read When Done Selecting from the Read menu, as soon as you have finished selecting text, it will start to read.

This method of reading gives you the most control over what is being read and when. Most people prefer this method when reading textbooks.
Read Auto Format Page

Use this reading method for complex page layouts that you want to read, but do not want to take the time to select everything. The Auto Format will try to arrange everything so that it can read from beginning to end.

For example, you have a document that has three columns.

Select Auto Format and the PDF Equalizer will separate the three columns and put them one right after another so that it creates an easy to read document that you can read from beginning to end without having to select one column at a time.

This method is the only one that will read PDF files where the text is locked or the PDF file is only scanned pages.
Stop

If PDF Equalizer is reading and you want it to stop, you can press the F7 key or you can click the Stop icon on the toolbar.

Voices Settings

The system comes with five standard voices. You can change the voices at any time by clicking on the Voices option from the Read menu. This will open up the Voice Settings window:

You can scroll through the list of voices until you find the one you want. As you select a voice, the voice will read to you so you can hear what the voice sounds like.

Once you have selected the desired voice, you can adjust the rate by moving the first slide bar to the right for faster and left for slower. You can also use your Left Arrow or Right Arrow keys to adjust the slide. Select the Test button to hear what the new settings sound like. Both the Rate and Pitch can be adjusted from –10 to 10, with 0 being the default. You only have to set the voice when you want to change. The system remembers the last setting each time you start the system. Once you find a voice setting that you are comfortable with, you will rarely need to change it again.

Adjust the Pitch just like changing the voice rate. Moving the slider to the left will decrease the pitch, sliding it to the right increases the pitch. You can also use your Left Arrow or Right Arrow keys to adjust the slide.
Select the OK button to close the window and save the changes. Selecting the Cancel button will close the window without saving any of the changes.

**From:** Use the From list box to select which language you want to translate to and from. If the website you are on is in Spanish and you want to hear it in English, you will want to select Spanish to English from the list box. NOTE: If you are translating from one language to another, you will need to have a voice that matches the language. For example, you will want an English voice to read English and you will want a Spanish voice to read Spanish.

**Automatically Translate Text:** When this option is checked, the selected text is translated. If it is not checked, the text is not translated. NOTE: You must be connected to the Internet to translate the text. The text is sent to the language server and then returned. On most networks, this occurs almost instantly, however, for dialup you may see a small delay, which is usually less than a second.

**Translations Supported**

- English to Spanish
- English to French
- English to Italian
- English to Portuguese
- English to German
- German to English
- Spanish to English
- French to English
- Italian to English
- Portuguese to English

**Additional Reading Options**

There are three additional reading options. They are Read In Background, Read Continuously, and Read When Done Selecting. When there is a checkmark in front of these options, the ones with checkmarks are on and the ones without are off. You select them to turn them on or off.

**Read In The Background**

This option is turned on when you click on the Read or Selected icon on the toolbar. Instead of opening the Notes Edit window and reading from there, PDF Equalizer will read in the background and not open the window.
Read Continuously

When this option is turned on and you click the Read button or Auto Arrange button, it will read the current page and continue reading page after page until you hit the Stop button.

Read When Done Selecting

This option is very useful when you want to control what and when something is going to be read. When it is turned on, it will start reading as soon as you are done selecting the text.
Output Menu

Use the Output menu to convert your document to other media types or summarize the information. The audio output types are either wave or MP3.

Before you start converting your PDF file to MP3s, you will want to first look at the Audio Output Options.

Audio Output Options

When you select Audio Output Options from the Output menu, the Options window will open.

From this window, you select the output type as either wave or MP3. If you select MP3, then you can select the desired bit rate. The larger the bit rate, the better quality of the file, but also the larger the audio file. It is also important that you select the correct Get Page method. Since you are only going to be listening to the document, you will want the page in some type of logical format.

Audio Output Type

PDF Equalizer has two audio output types. Wave and MP3 are both good quality and both can be played with most portable audio players. The main difference is size. An MP3 file at 128 bits is going to be about one-third the size of a wave file. Make your selection and close the window. Your selection will be the default until the next time you make a change.
**MP3 Bit Rate**

The MP3 Bit Rate is the number of bits per sample. The higher the number is the higher the quality of the audio. However, the higher the quality is the larger the file size will be. Even at the highest quality, the file will still be about one-third the size of a wave file.

**Get Page**

The Get Page option is used to determine how the text is extracted from the PDF document.

**Leave Page As Is:** Use this option if you have a PDF document with a simple layout such as a novel or a technical document that has a single column of text and no margin notes.

**Auto Format Page:** Use this option for documents with complex layouts or multiple columns. This feature takes longer to process because it will arrange the contents of the page before it starts to read. You must use this option if the PDF File has the text locked or if the PDF document is only a scanned image.

**Output Path:** Choose the Select Path button to set your default output for the Create Audio Files. To set the path, click on the Select Path button to open the Path Dialog window.

![Select Path](image)

Navigate to the desired output location and click OK once you have made all the changes you want. Click the OK button to save them.

**Convert To Audio**

Once you have selected the audio output options, you then need to select Convert To Audio or click on the MP3 icon. This will convert the desired pages to audio.
Each page will become a separate audio file that will contain the document name as well as the page number so that it is easy to identify which audio file is related to which page in the book. To convert pages to audio, select the Convert To Audio and the Select Pages window will be displayed.

You can convert the current page or you can select a range of pages to convert. Once you have made your choice, select the OK button. This will begin the conversion process. You will see the View window scroll to the first page in your list and a small conversion window will open.

The stoplight will change color as the conversion is working. If you want to cancel the process, just click the Cancel button. If you have selected more than one page, it will scroll to the next page after it has finished the first one and repeat the process until it is done.

**Summary – Auto Summary**

The Auto Summary feature lets you create a quick summary of the information in the PDF file. You can summarize information from a selection, a page, or a range of pages. This summarization is built from a weighted language modeling and conceptual matching theory. It is quite simple to make an accurate summary of what you are reading. To summarize something, select Summarize from the Output menu or select the Summ icon. This will open the Summarize Options window.
You can summarize just the Selected Text – to summarize any selected text you need a minimum of 1500 characters. Summarize using Original Format – this works if you have simple page layouts like a single column with no margin notes. Auto Arrange Page – for summarization of complex material will probably produce the best results because the summary can do a better job when the text is in a logical format.

**Adjusting the Summary Size**

You can control the size of the summary. For some documents, you can create a summary that is only 10 percent of the original document while other documents will need a larger summary. Adjusting the size of the summary will take a little practice to meet your needs. To help with this, you have two options. You can restrict the summary to be a percentage of the original document or it can be a specific number of sentences.

The default setting is Percentage of Document. To switch between percentages of the document to number of sentences, select the desired radio button. Once you have made your selection, you can adjust your summary size. You adjust the summary size simply by moving the slider to the left to make it smaller and to the right to make it larger. Just below the slider, you will see the percentage or the number of sentences that will be included in the document.
When you have made the selections for your summary, select the Summarize button and it will start the summary. The summary process is pretty fast. It can summarize about 10 pages a second, so a 100-page document will take about 10 seconds.

Once you have selected the Summarize file button, the Select Pages window will open.

![Select Pages Window]

You can select to summarize the current page or a range of pages. Make your choice and then select OK.

The Summarization will begin and within a few seconds the summary will be displayed in the Notes Edit window.

![Notes Edit Window]

You can read, save, print, or copy the summary into your notes. It is an effective way to quickly read volumes of information and get the general meaning of its contents.

**Help Menu**
The Help menu contains standard help files, but it also has many different how-to videos to show you how use many of the important features of the PDF Equalizer.

**Help Contents**

Select this option to display the Help file or click on the Help icon from the toolbar.

**Training Videos**

Training Videos are included in the PDF Equalizer to show you how to do many of the most important tasks. Most of the videos are less than 4 minutes in length. The topics covered are:

- Navigate the File
- Read a PDF File
- Take Notes
- Translate information
- Convert to MP3 files
- Summarize Information
- Scan A Document
About

When you select About, it lets you know which version of the PDF Equalizer you have. This is important information to provide when asking for technical assistance.
Using The Notes Editor Window

The Notes Editor is the general-purpose reading and editing window. It is used for reading and editing the notes. It is also used to display the summary when you use the Auto Arrange option when reading.

Notes Editor File Menu

Save As

You will see the Save As dialog box in two different situations. One is when you have created a document, but have not saved it yet. When you save a document for the first time, you must supply a file name, file type, and file location. By default, when you create a new document, it is given the name “Untitled”, the file type is Microsoft Word and the location is “My Documents”. If the location and the type are OK, all you need to do is type in a file name. The name can be up to 255 characters long and be any combination of letters and numbers. You do not need to put an extension on the file (e.g. .doc or .txt); the system will automatically do this for you based on the type of file selected.

If you attempt to give the file a name that already exists, you will get a prompt asking you if you want to overwrite the existing one. If you select the Yes button, the old file will be gone.

You can also use the Save As to copy files. You can open a document and then go to File, select Save As and give the document a new name. It does not remove the old file; it only makes a copy of it.
Print

You can also print your notes. To print your notes, go to the File menu and select Print. This will open up a standard print window.

Make the necessary changes and then select the Print button.

Close

There are safeguards built into the Close feature. If you try to close a document that you have made changes to, you will be prompted to save the changes. If you have not given the document a name, the Save As dialog box will appear prompting you to give the existing document a name. See the Save As section of this manual for more information about the Save As function. A Hot Key for this feature is CTRL+ F4.

Note Editor Edit Menu

Cut

When you select Cut, it will remove the highlighted text from your document and place it in the clipboard. The clipboard will hold this information until the next Cut command is activated. If you select Cut twice, only the last information will be retained on the clipboard. The Hot Keys for Cut are CTRL+ X.
Copy

The Copy feature is very similar to the Cut feature except that it does not remove the highlighted text from the document. Instead, it makes a copy of it and places it on the clipboard. The Hot Keys for Copy are CTRL+ C.

Paste

When you use the Paste feature, it will paste whatever is on the clipboard into your document. The information that is pasted from the clipboard will be placed where your cursor is located in the document. To paste something from the clipboard, hold down CTRL+ V.

Select All

You can select the entire text of the document by holding down CTRL+ A. This will highlight the entire document. Be very careful with the entire text selected because if you press the wrong key, you could delete your entire document.

Find

You can search for a word or part of a word. To open the Find dialog box, click on the binoculars on the toolbar or hold down CTRL+ F. This will open up the Find dialog box. In the Find What edit box, type in the word or partial word you want to search for. Before you select the Find Next button, you have two choices. (1) You can select the Match Case checkbox. If this is checked, the program will only search for words that match both spelling and case exactly. By default, the Find feature will start searching from your current location in the document to the end of the document. (2) If you want to search from your current location to the beginning of the document, make sure the Search Up radio button is selected. Select Find Next to find the first occurrence of the word and then continue clicking on the Find Next until you have found all occurrences of that word.
Use the Output menu to convert your document to other media types or summarize the information. The audio output types are either wave or MP3.

Before you start converting your PDF file to MP3s, you will want to first look at the Audio Output Options.

**Notes Editor MP3 Menu**

**MP3 Options**

You can convert your notes to an audio file. If you are in the main PDF Equalizer, select View All Notes from the Edit menu. This will open up the Notes Edit window. Once the Notes Editor opens, you will want to configure the Output options. You can do this by going to the MP3 menu and selecting the Audio Output Options. When you select Audio Output Options from the MP3 menu, the Options window will open.

From this window, you select the output type as either wave or MP3. If you select MP3, then you can select the desired bit rate. The larger the bit rate, the better quality of the file, but also the larger the audio file. It is important that you select the correct Get Page method. Since you are only going to be listening to the document, you will want the page in some type of logical format.

**Audio Output Type**

PDF Equalizer has two audio output types. Wave and MP3 are both good quality and can both be played with most portable audio players. The main difference is size. An MP3 file at 128 bits is going to be about one-third the size of a wave file. Make your selection and close the window. Your selection will be the default until the next time you make a change.
MP3 Bit Rate

The MP3 Bit Rate is the number of bits per sample. The higher the number is the higher the quality of the audio. However, the higher the quality is the larger the file size will be. Even at the highest quality, the file will still be about one-third the size of a wave file.

Setting the Output Path

**Output Path:** Choose the Select Path button to set your default output for the Create Audio Files. To set the path, click on the Select Path button to open the Path Dialog window.

Navigate to the desired output location and click OK once you have made all the changes you want. Click the OK button to save them.

Convert Your Notes to Audio

Once you have selected the audio output options, you then need to select Convert To Audio or click on the MP3 icon. This will convert the Notes into an MP3 file so that you can listen to your information away from the computer. This will convert all your notes into a single audio file. If you want to convert a single page of notes to an MP3, open up a single page of notes instead of selecting View All Notes from the main PDF Equalizer page.

This will begin the conversion process. You will see the View window scroll to the first page in your list and a small conversion window will open.
The stoplight will change color as the conversion is working. If you want to cancel the process, just click the Cancel button.

**Notes Editor Read Menu**

**Reading a Document**

To read a document, press the F6 Key or click on the Read icon. When the reader starts, it will begin where the current cursor is located. To make sure your cursor is at the beginning of the document, press CTRL+Home. This will put you at the beginning of the document. The system will continue until it reaches the end of the document. To stop reading, press the F7 key. Press the F6 key to resume where you left off.

To read one line at a time, use the Up or Down Arrows. The system will read the line that the cursor moved to.

If you want to spell out a word, use your Left and Right Arrows. The system will read the character that the cursor just moved over.

**Read a Word at a Time**

If you want to read a single word at a time, all you need to do is hold down the Control key and press the Left or Right Arrow key while you are holding down the Control key. This will read the prior or next word respectively.

**Stop Reading**

To stop the system from reading, press the F7 key or click on the Stop icon.
If you want to continue where you left off, press the F6 key.

Voice

The system comes with 5 standard voices. You can change the voices at any time by pressing the F12 key or you can press ALT+ T to bring up the Settings menu. You can then select Voices from the menu (see next page).

You can scroll through the list of voices until you find the one you want. As you select a voice, the voice will be read to you so you can hear what the voice sounds like.

Once you have selected the desired voice, you can adjust the Rate by moving the first slide bar to the right for faster and left for slower. Select the Reset button to set everything back to the default settings. Both the Rate and Pitch can be adjusted from –10 to 10, with 0 being the default.

You adjust the Pitch just like changing the Voice Rate. Moving the slider to the left will decrease the pitch, sliding it to the right increases the pitch. As both the Rate and Pitch are being adjusted, you will hear what the new settings sound like.

Select the OK button to close the window and save the changes.

Selecting the Cancel button will close the window without saving any of the changes.
System Requirements:

Operating System: Windows 2000, XP, Vista
RAM: 256 MB – 512 MB Recommend
Disk space: 150 MB
CPU: 800 MHz or Faster

* Adobe Acrobat is not required

PDF Equalizer is Network Ready

PDF Equalizer is designed to work on a standalone work station or integrated into a network. The notes and bookmarks a student creates are saved in the “My Documents” folder. If your school maps the “My Documents” folder to a users account on the network there is nothing else you have to do. Users can log into the network from anywhere and access there notes.
# Index

## A
- About, 57
- Add Bookmark, 34
- Additional Reading Options, 49
- Adjusting the Summary Size, 54
- Audio Output Options, 51
- Audio Output Type, 51, 61
- **Auto Format Page**, 9
- **Auto Summarize**, 10
- **Automatically Translate Text**, 49

## B
- **Built-in Note Taking**, 9

## C
- Close, 59
- Convert To Audio, 52, 62
- Convert To MP3 Files, 16
- Copy, 60
- Copy as Image, 27
- Copy as Text, 26
- Copyright, 2
- Cut, 59

## D
- **Dictionary**, 7
- **Digital Audio**, 10

## E
- **Edit Area**, 9
- **Edit Menu**, 26
- Exit, 26

## F
- **Features**, 7
- Find, 32, 60
- First Page, 36
- **From**, 49

## G
- Get Page, 52
- Go To Page, 32

## H
- Help Contents, 56
- Help Menu, 55
- Hot Key, 20

## L
- Last Page, 36
- Load PDF From URL, 24
- Look Up Word, 41

## M
- MP3 Bit Rate, 52, 62
- **Multiple Reading Methods**, 8

## N
- **Navigate the File**, 13
- Next Page, 36
- **Notes**, 9

## O
- Open, 24
- Open a PDF File, 12
- Open Notes Edit Window, 39
- **Output Menu**, 51

## P
- Paste, 27, 60
- **Print**, 25, 59
- **Prior Page**, 36

## R
- Read, 44
- Read a PDF File, 13
- Read Auto Format Page, 47
- Read Continuously, 50
- Read In The Background, 49
- Read Menu, 44
- Read Selected Text, 45
- Read When Done Selecting, 50
- Reading a Document, 63
- Reverse Video, 42
Save, 25
Save As, 58
Save Page Number on Exit, 35
Select All, 60
Share Notes: 9
Show Notes Window, 37
Show Tip of The Day, 43
Stop, 48
Stop Reading, 63
Summarize Information, 17
Summary – Auto Summary, 53
System Requirements, 65

Take Notes, 15

Training Videos, 56
Translate, 10
Translate Information, 15

View All Notes, 40
View as Continuous Page, 35
View as Separate Pages, 35
View Menu, 35
Voice, 64
Voices Settings, 48

Zoom, 42
Zoom Fit Height, 42